Beiträge von Ronny

    Hi, Kaum zu glauben aber gestern sind aus meinem verloren geglaubten Gelege doch noch 5 Jungtiere geschlüpft! :D Meine Freude darüber könnt ihr euch sicherlich vorstellen! ^^ Es sind alles rote Jungtiere, ein weiteres ist noch im Ei abgestorben und war nicht voll entwickelt, ein anderes gelbes ist noch nicht geschlüpft, ich hoffe dass er es doch noch schafft, dann wären es 5 rote und ein gelbes. 3 der 5 sind leider etwas untergewichtig mit 6, 7 und 8 Gramm, die beiden anderen liegen bei 10 Gramm. Jetzt hoffe ich dass ich trotzdem alle 5 durchbringe, die erste Häutung reibungslos verläuft und ich alle gut ans Futter kriege! ^^ MfG Ronny
    Hallo mal wieder, So noch 6 Tage dann muss ich di verbleibenden Eier wohl auch wegschmeissen.. :( Leider ist aus keinem einzigen was geworden, der Inkubator wird wohl im Müll landen und ich werde mich für das nächste Mal noch besser vorbereiten und entweder einen besseren Inkubator besorgen oder die Mutter ihre Eier selbst ausbrüten lassen.. Gut um den neuen Inkubator komm ich wohl so oder so nicht umher... Die ganze Geschichte macht mich sehr sehr traurig da ich das komplette Gelege durch Fehleinschätzung und schlechte Technik verloren habe... ;( Ich danke vor allem Martin und Thorsten für die vielen guten Tipps und die stets schnellen Antworten auf meine Fragen! MfG Ronny
    Hi Martin, Ja du hast absolut Recht mit deiner Aussage, der Inkubator ist für Reptilieneier, vor allem für Chondroeier, total ungeeignet. Für's nächste Mal weiss ich es auf jeden Fall besser, bin nur sehr traurig dass ich mein erstes Gelege warscheinlech komplett verloren habe, der ganze Aufwand umsonst... ;( Hinzu kommt noch meine eigene Dummheit/Unerfahrenheit über die ich mich im Nachhinein sehr aufrege... :| Naja nicht gerade umsonst, immerhin konnte ich so wertvolle Erfahrung sammeln und weiss was ich beim nächsten Mal besser machen muss. Von Zoomed bekommt man einen Inkubator der quasi gleich aufgebaut ist, hat sogar noch weniger Funktionen aber der wird wohl auch nich viel bringen. Ein befreundeter Terrarianer brütet seine Chondroeier mit einem 99€-Inkubator von Dragon aus und hat fast immer 100% Schlupfrate Das ist dieser hier: [url]http://www.amazon.de/Dragon-INCUBATOR-dig-Temp-Kontrolle-55x45x23cm-Stromsparend/dp/B00CR91C9K/ref=sr_1_1?ie=UTF8&qid=1461152981&sr=8-1&keywords=inkubator+dragon[/url] Bei Amazon kostet er zwar 140€, bei uns im Zoogeschäft ist er jedoch für 99€ zu haben. Nun ja, auf jeden Fall weiss ich jetzt dass ich ein tolles Zuchtpaar besitze und freue mich schon auf den nächsten Versuch in der Hoffnung dass es dann besser laufen wird. Da hätte ich auch noch ein paar Fragen: 1. Kann ich im Herbst das gleiche Paar wieder zusammensetzen oder soll ich dem Weibchen eine Saison Pause gönnen? Ich weiss man soll im Prinzip das Weibchen nicht 2 Jahre hintereinander zur Zucht einsetzen aber ich denke in der Natur wird das Männchen auch nicht lange Fragen ob das Weibchen im letzten Jahr bereits ein Gelege hatte. Ausserdem würde ich dann im darauf folgenden Jahr eine Pause einlegen, ich habe noch ein zweites Weibchen das aber noch zu jung zur Zucht ist, bis dahin könnte ich dann mit dem einen Versuch starten. 2. Welchen Inkubator könnt Ihr mir empfehlen der nicht unbedingt 1000€ kostet? Ich will die Zucht ja nicht professionnell betreiben sondern lediglich alle paar Jahre ein Gelege haben. Werde euch auch weiterhin auf dem Laufenden halten wie's mit dem aktuellen Gelege weitergeht. MfG Ronny
    Mit dem hier: [url]http://www.amazon.de/Inkubator-volautomatisch-Brutautomat-Brutkasten-Brutmaschine/dp/B016B0235C/ref=sr_1_10?ie=UTF8&qid=1461139884&sr=8-10&keywords=inkubator+reptilien[/url] Wird hoch angeprisen er wäre geeignet für Reptilieneier, ist er aber absolut nicht! Von den Einstellungen her ist er top, da man die Temperatur in 0,1 Grad-Schritten einstellen kann und ausserdem eine Höchst- und Tiefsttemperatur festlegen kann, ausserdem zeigt er an wie lange die Eier bereits inkubiert werden. All das hilft jedoch nichts wenn dass Gerät nicht in der Lage ist die Temperatur konstant und die LF hoch zu halten... X( Ausserdem sollte eine Lampe zu Durchleuchten der Eier mitgeliefert werden, war jedoch nicht dabei... Hab auch eine ziemlich scharf gehaltene Rezension bei Amazon geschrieben, die wurde jedoch nicht veröffentlicht...
    Hi, Es sind noch 12 Eier übrig, die meisten sehen nach wie vor nicht sehr gut aus, sehr eingefallen. Lediglich 2 Stück scheinen sich etwas erholt zu haben, sind etwas praller geworden aber immer noch nicht so wie's sein sollte... Ich hab zusätzlich noch feuchte Frotteetücher in den Inkubator gelegt um die LF noch etwas anzuheben, bringt aber nicht wirklich viel... Ausserdem kämpfe ich tagtäglich mit dem Teil um die Temperatur konstanter halten zu können, dieser Inkubator wird so oder so für die nächste Zucht ausgewechselt, kostet mich zuviel Nerven... :( Auf jeden Fall werde ich die verbleibenden Eier bis zum Ende weiterinkubieren denn die Hoffnung stirbt bekanntlich zuletzt! ;) MfG Ronny
    Ja das Vermiculit ist quasi nass aber die Boxen beschlagen nicht, im Inkubator selbst sind 73% LF, in den Boxen 91%. Mehr kriege ich einfach nicht rein, die Boxen stehen über einer Wasserfläche, Vermiculit ist feucht, sämtliche Lüftungsflächen sind abgeklebt... :huh:
    Hi, Gerade musste ich 4 weitere Eier entsorgen, Schimmelbildung und fauliger Geruch... Jetzt liegen noch 14 im Inkubator. Hab ein Foto von einer Box gemacht, für mich sehen die Eier nicht sehr gut aus, was meint ihr? Ich habe Angst dass sie anfangen zu schimmeln wenn ich sie direkt auf das feuchte Vermiculit lege... Noch eine Frage zum Muttertier, sie liegt wieder ganz normal auf ihrem Ast, jedoch hat sie die ganze Zeit solche Muskelzuckungen, ist das normal? Woran kann das liegen? Versuche das mit dem Durchleuchten gleich nochmal, danke für den Tipp! Beim ersten Durchleuchten konnte ich bei einigen Eiern zwar ein Aderngeflecht erkennen, jedoch hab ich keine Dotterscheibe gesehen... MfG Ronny

    Dateien

    • image.jpeg

      (615,97 kB, 20 Mal heruntergeladen, zuletzt: )
    Hi Martin, Ja ich denke dass sie schlanker aussah war nur durch das Absacken der Eier. Ich bermerkte die deutliche Bienenkorbposition erst am Tag 23 nach der Häutung da ich sie die 2 Tage vorher komplett in Ruhe lies und das Becken nur zum Sprühen öffnete. Ich befürchte allerdings auch dass 1. im Gelge fast nur unbefruchtete Eier sind und 2. dass ich zu lange gewartet habe um es in den Inkubator zu überführen... :( Die meisten Eier sehen nicht sehr gut aus, sind eingefallen und ziemlich klein.. Ausserdem scheint mir mein Inkubator nicht so geeignet wie ich glaubte, die LF im inneren beträgt zwar über 90% jedoch beschlagen die Boxen in denen die Eier liegen überhaupt nicht, das macht mir ein wenig Sorgen da die Luft im Inneren doch hoch wassergesättigt sein sollte.. Alles in Allem befürchte ich dass dieser erste Zuchtversuch gründlich in die Hose ging durch Versäumnisse meinerseits, natürlich auch durch Mangel an Erfahrung... Bis zur Eiablage lief alles wie am Schnürchen, danach hab ich's wohl durch diverse Aufsichtsfehler und einen schrottigen Inkubator verbockt.. :( Versuche jedenfalls noch das Beste aus dem Gelege raus zu holen und weiss es in jedem Fall für das nächste Mal besser...
    Hi Sören, Sie hat sich schon um das Gelege gekümmert aber leider nur um einen Teil , etwa 7-8 Eier lagen einfach daneben in der Box und waren auch schon ziemlich eingefallen... Ich hab trotzdem dans ganze Gelege in den Inkubator übernommen, hoffe dass ich eventuell noch einige davon retten kann... MfG Ronny
    Hi, Ich hab ein kleines Update, nachdem ich gestern (Tag 26 nach der Häutung) mal die ganze Box aus dem Terra genommen hab um mal genau zu sehen was da vor sich geht hab ich gesehen dass die Dame tatsächlich 20 Eier gelegt hat! :D Nicht schlecht für ihr erstes Gelege! Darunter waren 3 Wachseier und so wie ich das im Licht erkannt habe auch jede Menge unbefruchtete, das soll ja bei einem Erstgelege häufig vorkommen... Ich hab das Gelege jetzt in den Inkubator gelegt und bin total gespannt was daraus wird! ^^ MfG Ronny
    @Martin: Es könnte natürlich sein dass sie durch das Absacken des Geleges dünner aussieht. Bilder kann ech momentan nicht machen da sie sich wieder in die Box zurückgezogen hat und ich wie gesagt durch das viele Moos nichts sehe... @Thorsten: Die Werte sind nach wie vor in Ordnung, wie gesagt ist sie auch wieder zurück in die Box gekrochen und bis heute früh als ich das Haus verlies auch nicht mehr rausgekommen. Die Möglichkeit sie in der Box einzuschliessen hätte ich durchaus. Es ist einfach super blöd das ich nichts sehen kann durch das viele Moos. Ich will die Box jetzt auch nicht unbedingt rausnehmen wenn sie drin liegt und das Gelege noch nicht abgesetzt hat. Aber es wäre warscheinlich die beste Möglichkeit um das überflüssige Moos zu entfernen. Ich könnte auch bis zum Tag 21 warten, das wäre am Freitag. Sollte bis dahin nichts passiert sein war es ja warscheinlich falscher Alarm, was mich doch sehr wundern würde...
    Hallo mal wieder, Ich mache mir etwas Sorgen, gestern nacht hat meine Dame noch eine kleine Tour durch das Terrarium gemacht um danach wieder in der Box zu verschwinden. Dabei ist mir aufgefallen dass sie wieder aussergewöhnlich dünn aussah. Beim Kontrollblick in die Box heute morgen konnte ich jedoch nicht erkennen dass sie Eier gelegt haben soll... Jetzt zweifle ich sogar am Erfolg des Zuchtversuchs, könnte es sein dass sie überhaupt nicht trächtig war? Alles deutete darauf hin, sie wurde wesentlich dicker, wie man auch auf den Fotos im Projekt erkennen kann, sie hat nicht mehr gefressen und ihre Färbung wurde blasser und glänzte. Am Tag 12 nach der Häutung machte sie sich auf Erkundungstour, nach Monaten des nicht Bewegens und am Tag 13 verschwand sie in ihrer Box um nur noch 1-2 mal am Tag nach draussen zu kommen... :/ Was soll ich jetzt tun? ?( Soll ich die Box mal aus dem Becken nehmen um sie komplett öffnen zu können und zu kontrollieren ob nicht doch Eier drin sind oder soll ich damit vorsichtshalber noch bis zum Tag 21 warten? Es könnte ja auch sein dass das Weibchen wieder alles resorbiert hat, denke aber nicht dass das mit fertig entwickelten Eiern noch geet, oder? Ich steh total auf dem Schlauch und weiss nicht weiter ;( Sollte es nun doch kein Gelege geben wäre die Enttäuschung natürlich riesengross... :/
    Hey Thorsten, Also gestern hatte sie noch nicht gelegt, aber immerhin sitzt sie mittlerweile in ihrer Box! :D Bin gespannt wie's heute aussieht wenn ich nach Hause komme.. Problematisch ist dass ich viel zu viel Moos in die Box gelegt habe so dass sie sich nicht einfach drauflegt sondern komplett darin versteckt und ich nicht sehe was da genau im Inneren passiert.. Da sie aber gestern abend noch kurz rausgeschaut hat denke ich dass da noch nichts passiert ist. Werde euch natürlich auf dem Laufenden halten sobald es was neues gibt! ;) MfG Ronny
    Hi, Gestern (Tag 12 nach der Häutung) konnte ich zum ersten Mal beobachten dass sie sich nachts auf Erkundungstour durchs Terra machte. Die Box hat sie allerdings nocht nicht gefunden, oder viel mehr den Eingang zur Box. Sie hat zwar drum herum alles erkundet aber den Eingang hat sie gar nicht wahrgenommen. Später lag sie wieder neben, teilweise sogar auf der Box unterm Panel. Ich hoffe dass mit der Box alles in Ordnung ist, wie gesagt die Werte stimmen, sie müsste nur mal hineinkriechen... Die Box steht nicht 100% gerade, sie steht platztechnisch bedingt in einem ungefähren Winkel von 10°. Aber ich denke dass die hohlen Baumstämme in der Natur im Inneren auch nicht unbedingt 100% "im Wasser" stehen... MfG Ronny
    Also bis jetzt sucht sie noch gar nicht nach der Box, sie liegt nachts direkt daneben da sich die Box direkt am Liegeast unter dem Heatpanel befindet aber das war's dann auch, kein Umherkriechen im Becken, kein Untersuchen der Box... :| Ich könnte die Temperatur in der Box nachts noch etwas anheben aber da sie gar nicht danach zu suchen scheint denke ich auch nicht dass das viel bringt, oder? Die Temperaturen im Becken sind unter dem Panel aktuell 32 Grad am Tag und 27 Grad nachts. Hab sie angehoben um die nötige Temperatur in die Box zu bekommen.. Tagsüber liegt sie entweder direkt unterm Panel oder in der "kalten" Ecke des Beckens, sie wechselt den Platz von Zeit zu Zeit. Nachts liegt sie wie gesagt immer direkt neben der Box unterm Panel. Danke jedenfalls für eure Antworten, die haben mich etwas beruhigt! :) MfG Ronny